Fatal error: Uncaught Exception: Composer autoloader could not be found. Install dependencies with `composer install` and try again. in /var/www/yurey/data/www/upakm.ok-book.ru/libs/PhpSpreadsheet/Bootstrap.php:22 Stack trace: #0 /var/www/yurey/data/www/upakm.ok-book.ru/test.php(3): require_once() #1 {main} thrown in /var/www/yurey/data/www/upakm.ok-book.ru/libs/PhpSpreadsheet/Bootstrap.php on line 22